QR code per la pagina originale

Nuova vulnerabilità per Skype

,

Skype, presenta una nuova vulnerabilità (definita altamente critica da Secunia) a carico dell’URI handler “skype4com” di cui sarebbero affette le versioni precedenti alla 3.6, che è l’ultima release del programma.

Attraverso questo bug, utenti malintenzionati sarebbero in grado di far passare codice malevolo nei computer degli utilizzatori che si collegano a determinate pagine web non sicure.

La vulnerabilità non riguarda le ultime versione del software, chi non lo avesse già fatto, si affretti ad aggiornare la versione installata sul proprio pc con l’ultima versione disponibile

Notizie su: